Outils pour utilisateurs

Outils du site


construction:construire_axe_x

Bonjour,

J'ai un problème de faux rond sur la vis de l'axe des x qui fait bouger la tête. J'ai changé cette vis mais avec toujours ce défaut (amoindri).

Si vous avez des solutions ?

Merci Jeff47

Bonjour,

Je vais surement dire des choses que tu as du déjà testé. Mais j'ai eu un problème similaire et pas seulement sur l'axe X. Ma machine est en A3. Le plus facile, défaire l'écrou au bout de la tige filetée. Laissez l'autre flottant, pour un essai ce n'est pas gênant. Voir si amélioration. Après, sortir de quelques centimètres la tige filetée pour pouvoir enlever la jonction. Puis ramener la tige filetée pour vérifier que l'axe moteur est parfaitement centré sur le centre de la tige. Si ce n'est pas le cas, il faut tout démonter pour pouvoir accéder au moteur et le recentrer.

J'espère que cela t'aidera. Francis

Bonjour,

Merci pour ta réponse, effectivement c'est le moteur qui n'est pas centré correctement. J'ai modifié le coupleur en positionnant une troisième vis (opposée au deux premières) afin facilité le réglage et aligné le moteur. J'ai pratiquement résolu le problème, juste un petit réglage au comparateur et ce sera parfait.

Merci à toi,


Bonjour,

Même soucis pour moi… Je ne sais pas comment faire pour recentrer les axes, c'est un peu gênant !!! Et j'ai aussi un jeu sur le boulon M8 de l'axe X

Wrmaeleun


construction/construire_axe_x.txt · Dernière modification: 2015/10/20 19:29 par smarmels